Aggiornamento urgente per WordPress

Il sito de una delle più note piattaforme di blogging avverte che al versione 2.1.1 è affetta da due grandi vulnerabilità e che le stesse possono essere risolte solo scaricando la versione 2.1.2.

La causa di queste vulnerabilità sarebbe da attribuirsi a dei malintenzionati che hanno modificato intenzionalmente dei files accedendo direttamente al server, aprendo le due vulnerabilità. 

Le modifice non sembramp essere state rilevate sulla versione Italaina.

%d blogger hanno fatto clic su Mi Piace per questo: